Le fuseau horaire est UTC [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 13 message(s) ] 
Auteur Message
Message Publié : 08 Déc 2010, 21:13 
Hors-ligne

Inscription : 27 Nov 2008, 21:39
Message(s) : 7
Bonjours, voilà j'ai un problème avec un tracteur JD 6620, lorsque l'on inverse le sens de marche du tracteur, en utilisant seulement l'inverseur, et en le cherchant un peu on entend un petit claquement dans la transmission mais celui ci ne change en rien du fonctionnement du reste de la boite, MAIS lorsque l'on utilise la pédale d'embrayage pour faire une inversion de sens de marche, ce claquement est assez impressionnant: très bruyant (ce claquement est produit lorsque l'on a le tracteur en roue libre et que l'on commence à réembrayer soit en marche avant ou arrière).

Voilà si quelqu'un a déjà eu ce problème, merci de me donner des solutions.

Bonne soirée.


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 08 Déc 2010, 21:16 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : 03 Sep 2008, 09:58
Message(s) : 4530
Localisation : Doazit, Landes (40)
Combien d'heures ?
Ca le fait autant a chaud qu'a froid ?
Ca le fait sur toutes les vitesses ?
L'inversion de sens de marche est elle brusque ?

Dans tous les cas, je pense qu'il va falloir procéder a une autopsie approfondie... :bof:

_________________
La vitesse de la lumière étant plus grande que celle du son,certaines personnes paraissent brillantes jusqu'à ce qu'elles ouvrent leurs gueules.


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 08 Déc 2010, 21:22 
Hors-ligne

Inscription : 27 Nov 2008, 21:39
Message(s) : 7
Le tracteur a presque 5000 h
à froid il le fait aussi mais à chaud c'est très impressionnant
et j'ai oublié de dire que j'ai déjà démonté la boite et j'ai changé la cloche d'embrayage de marche avant et le pignon


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 08 Déc 2010, 21:25 
Hors-ligne

Inscription : 27 Nov 2008, 21:39
Message(s) : 7
et sinon il le fait sur toutes les vitesses, même qu'en C 1 cet après midi le tracteur décolé du nez


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 09 Déc 2010, 20:33 
Hors-ligne
Avatar de l’utilisateur

Inscription : 14 Sep 2010, 19:02
Message(s) : 29
il est brusque à l'inversion ou l'embrayage?
tu n'a pas de fuite en dessous de ta boite sur le boitier de soupapes?

_________________
Rien n'arrête mon 6206! même pas ses frein! (Tracteur équipé de l'option cale de bois)


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 09 Déc 2010, 20:54 
Hors-ligne

Inscription : 27 Nov 2008, 21:39
Message(s) : 7
le tracteur est brusque à l'embrayage mais il ne le fait pas tout le temps, alors aujourd'hui après plusieurs essais et appels auprès de chez JD, on a mis en cause le boitier EPC (boitier commande boite).
demain je refais une reprogrammation de celui ci ou changement et on verra si le problème persiste.


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 09 Déc 2010, 22:38 
Hors-ligne
Avatar de l’utilisateur

Inscription : 03 Sep 2008, 09:58
Message(s) : 1146
Localisation : proche Chateau-Gontier (53)
Julien40 a écrit :
Combien d'heures ?
Ca le fait autant a chaud qu'a froid ?
Ca le fait sur toutes les vitesses ?
L'inversion de sens de marche est elle brusque ?

Dans tous les cas, je pense qu'il va falloir procéder a une autopsie approfondie... :bof:


Une autopsie directe Julien ? Il est peut etre pas encore mort :D

Sinon ça m'étonne qu'une deprogramation electronique provoque un bruit si important ? :|

Edit : a moins que le boitier ne gere aussi les electrovannes des embrayage de marche AV-AR ? Je sais pas comment c'est monté a l'interieur :?:

_________________
Mare d'etre emmerder par des cons !!!
Je sais pas ou on va, mais on y va, et vite !!


Dernière édition par matt53 le 09 Déc 2010, 22:43, édité 1 fois.

Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 09 Déc 2010, 22:42 
Hors-ligne
Avatar de l’utilisateur

Inscription : 03 Sep 2008, 09:58
Message(s) : 1539
Localisation : Bas Rhin 67 en alsace,Pays de la bonnes bieres et de la Choucroute
Quelques arrêtes des disques de l'embrayage principale cassé,ou usé je pense,
Ce qui pourrait faire ce genre de bruits!
Hypothèse seulement!

_________________
Deutz-Fahr et Zetor Addict
Pièces détachées d'origines Zetor neuves,vente en ligne
http://www.edima-67.com/
Venez découvrir http://www.deutz-passion.fr, l'unique portail de la marque sur la toile


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 10 Déc 2010, 19:07 
Hors-ligne
Avatar de l’utilisateur

Inscription : 14 Sep 2010, 19:02
Message(s) : 29
Citer :
Edit : a moins que le boitier ne gere aussi les electrovannes des embrayage de marche AV-AR ? Je sais pas comment c'est monté a l'interieur :?:


Les electrovannes de marche av marche ar sont des tout ou rien. Tu a une electrovanne proportionnelle monté avant ces deux electro. mais j'en doute fort que le boitier est en cause

_________________
Rien n'arrête mon 6206! même pas ses frein! (Tracteur équipé de l'option cale de bois)


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 10 Déc 2010, 19:09 
Hors-ligne
Avatar de l’utilisateur

Inscription : 14 Sep 2010, 19:02
Message(s) : 29
khd a écrit :
Quelques arrêtes des disques de l'embrayage principale cassé,ou usé je pense,
Ce qui pourrait faire ce genre de bruits!
Hypothèse seulement!


Il ya un embrayage pour la marche av et un pour la marche ar donc cette hypotèse est à exclure. à moins que c'est le cas sur chaque embrayages mais sa m'étonnerais.

_________________
Rien n'arrête mon 6206! même pas ses frein! (Tracteur équipé de l'option cale de bois)


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 10 Déc 2010, 19:16 
Hors-ligne
Avatar de l’utilisateur

Inscription : 14 Sep 2010, 19:02
Message(s) : 29
Moi je dirais que les circlips de maintient des plateau qui ont été monté lors de la dernière intervention sont trop fin (plusieur épaisseur possible) ducou jeu dans les plateau puis casse des vis de maintien. (vis sur le dessous de la boite, sur le boitier de soupape). ou alors un tiroir de régulation qui bloque. après j'ai pas vu la bête.

_________________
Rien n'arrête mon 6206! même pas ses frein! (Tracteur équipé de l'option cale de bois)


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 11 Déc 2010, 13:48 
Hors-ligne
Avatar de l’utilisateur

Inscription : 03 Sep 2008, 09:58
Message(s) : 1657
Localisation : Meuse,Bar le Duc
En tout cas ne roule pas trop en attendant le diagnostique, ça pourrait faire très mal s'il y a des impuretés qui se baladent dans la boite... :bof:
Tient nous au courant,merci.

_________________
       ,--_-m------E
([=]->===<:::::::{
       L-..-''''


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Message Publié : 16 Déc 2010, 21:34 
Hors-ligne

Inscription : 27 Nov 2008, 21:39
Message(s) : 7
petit up pour vous donner des nouvelles
on a donc changer le boitier EPC (gestion de boite) et le problème n'a pa recommencé, on attend voir si le client et satisfait ou pas


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 13 message(s) ] 

Le fuseau horaire est UTC [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)


Outils de modération rapide :
Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  


Forum Gros Tracteurs Passion mis en place par DR Création
( Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group )